Creating WAPT packagesΒΆ

Attention

Installing tis-waptdev will install PyScripter IDE. Pyscripter is required for packaging WAPT packages.

Please first visit the documentation on setting up the environment for developing WAPT packages.

To create and customize WAPT packages, follow that documentation and you will become a master of WAPT.